Update the panic mode of the account environment

👍

Required scope

environment.panic

Language
Authentication
Header
Click Try It! to start a request and see the response here!