Update flag usages

👍

Required scope

flag_analytics.update

Language
Authentication
Header
Click Try It! to start a request and see the response here!